[PLM] Unexpected error while parsing configuration, please contact support
Modified on: Fri, 17 Nov 2023 1:14 PMOriginal Publishing Date:
2023-06-27
2023-06-27
Symptoms
Try to import PPR file from UX1 panel shows following error message:
Upon reviewing inhouse log following error message can be found:
Cause
As the error message points, this Service Plan is duplicated in the PPR file, like following example:
Resolution
Delete all duplicate entries for the affected plan, then try to import PPR file again.