API Migration Order failed with Access denied error
Modified on: Fri, 17 Nov 2023 1:14 PMOriginal Publishing Date:
2023-05-29
2023-05-29
Symptoms
Customer is trying to import an Exclaimer Subscription into the Control panel by using the request payload:
And the URL of the API call:
The result of the request is:
Cause
Customer is using the method to import NCE Microsoft Subscription for a non based PLM plan.
Resolution
For now we do not have a validated method to import Subscriptions based on Exclaimer products.