Application tab is not shown after upgrade to POA 5.5.2
Original Publishing Date:
2020-01-22
Symptoms
After upgrade to POA 5.5.2 when I create a subscription I can no longer see my application tab in customer control panel (CCP).
Cause
Changes in provisioning logic in POA 5.5.2.
Resolution
Make sure 'Autoprovisioning
' is enabled on the service template
Internal content
Link on internal Article